machine qui ne coud mal ?

il y a 6 ans 9 mois
Albert1
ce site est mort ne perdez pas votre temps

Connexion ou Créer un compte pour participer à la conversation.

il y a 6 ans 9 mois
Albert1
Bonjour, je suis nouveau sur le forum. Je suis un "couturier" amateur de 35 ans. J avais acheté une prima 30 d occasion à l époque parce que je trouve intéressant de pouvoir recoudre des trucs. Je vois plus ça comme du bricolage et c est probablement pour ca que je suis assez mauvais...
Je me permets de vous demander votre aide en espérant que vous saurez m aider.
Voila, hier j ai ressorti ma machine pour coudre une couette que j avais bourré de plumes.
Mais je n ai pas réussi...
Je suis assez sur de moi sur la mise en place des bobines et le parcours infernal des fils.
J ai mis 2 couleurs de fils la grosse bobine est marron. La petit bobine est verte.
Mon problème est que lorsque j ai lancé la machine au début ça allait à peu près (c était moche mais peu importe).
Puis le fil vert à commencé à disparaitre puis réapparaitre puis à disparaitre totalement. Seul le fil marron à fait son boulot mais comme il était seul il n a pas tenu et s est effiloché.
Malgré la remise en place de la bobinette verte je n ai plus réussi à coudre l "ourlet"

Je ne sais pas d ou vient le probleme : trop d épaisseur de tissu ? Probleme de reglage ? probleme de machine ? Quelqu un à t il eu le même probleme ?










Ps : j ai mis beaucoup de temps avant de comprendre que je devais retourner sur la page d accueil pour me connecter...

Connexion ou Créer un compte pour participer à la conversation.

Propulsé par Kunena